На дисплеї варильної панелі відображається код помилки E9
Проблема
- На дисплеї варильної панелі відображається код помилки E9
Применяется к
- вбудованої електричної варильної панелі
- вбудованої індукційної варильної панелі
Решение
1. Відключіть прилад від мережі живлення принаймні на 30 секунд.
Знову підключіть прилад до мережі та увімкніть.
Примечание: Чтобы перезагрузить устройство, необходимо отключить его от сети и подождать 30 секунд перед тем, как включить обратно.
Для встраиваемой техники, из-за невозможности отключения её от электросети, необходимо произвести отключение через устройство защитного отключения.
2. Зверніться до авторизованого сервісного центру.
Якщо вищевказані поради не допомогли вирішити проблему, рекомендується викликати фахівця сервісного центру.
Увага. Не рекомендується користуватися виробом, доки проблему не буде повністю усунуто. Відключіть пристрій від мережі та не вмикайте знову, доки не будете впевнені у його справності.
Причина
- Код помилки E9 вказує на проблему з платою інтерфейсу або з поганим контактом сенсорів на платі та склокераміки знизу.
Была ли эта статья полезной?
Связанные статьи
- На варочной панели отображается сообщение об ошибке E4, E401, E402, E403, E421, E422, E423, E431, E432 или E433
- Могу ли я положить защитный коврик на индукционную варочную панель?
- На варочной панели отображается символ «P»
- Моя варочная панель не включается/зажигается/светится
- На дисплеї варильної панелі відображається код помилки E6/E641
- Внешний круг рабочей зоны не функционирует
- На дисплее варочной панели отображается код ошибки E5
- Конфорка не включается или не работает
- Советы по очистке изменивших цвет стеклянных / стеклокерамических панелей
- Какая кухонная посуда подходит для рабочих зон с индукционным нагревом?
Записаться на сервис
Вам нужен ремонт вашего изделия? Мы с удовольствием вам поможем. Все наши техники сертифицированы, и мы используем только оригинальные запчасти. Во многих местах мы предлагаем ремонт по фиксированной цене.