На дисплеї варильної панелі відображається код помилки E9

Проблема

  • На дисплеї варильної панелі відображається код помилки E9

Застосовується до

  • вбудованої електричної варильної панелі
  • вбудованої індукційної варильної панелі

Рішення

1. Відключіть прилад від мережі живлення принаймні на 30 секунд.

Знову підключіть прилад до мережі та увімкніть.

Примечание: Чтобы перезагрузить устройство, необходимо отключить его от сети и подождать 30 секунд перед тем, как включить обратно.

Для встраиваемой техники, из-за невозможности отключения её от электросети, необходимо произвести отключение через устройство защитного отключения.

2. Зверніться до авторизованого сервісного центру.

Якщо вищевказані поради не допомогли вирішити проблему, рекомендується викликати фахівця сервісного центру.

Увага. Не рекомендується користуватися виробом, доки проблему не буде повністю усунуто. Відключіть пристрій від мережі та не вмикайте знову, доки не будете впевнені у його справності.


Причина

  • Код помилки E9 вказує на проблему з платою інтерфейсу або з поганим контактом сенсорів на платі та склокераміки знизу.

Чи була ця стаття корисною?

Схожі статті

Записаться на сервис

Вам нужен ремонт вашего изделия? Мы с удовольствием вам поможем. Все наши техники сертифицированы, и мы используем только оригинальные запчасти. Во многих местах мы предлагаем ремонт по фиксированной цене.

Запишитесь на прием к сервисному технику здесь

Запчасти и аксессуары

Заказывайте оригинальные запасные части и аксессуары для вашей продукции Electrolux с быстрой и доступной доставкой почтой.

В интернет-магазин

Скачать руководства

Здесь вы можете найти инструкцию по эксплуатации для своего прибора

Скачать руководства